Autore Topic: Problemi accesso sito?  (Letto 2511 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline emanuele

  • Amministratore IS
  • *******
  • Post: 5075
    • Mostra profilo
    • ElkArte
  • Versione SMF: Altro
  • Versione ElkArte: 1.0.x
Problemi accesso sito?
« il: Giovedì, 11 Agosto 2016 13:30 »
Sono solo io o qualche ora fa il sito è stato inaccessibile?
Tendando via ftp/ssh/etc. mi ritrovavo l'errore:
Citazione
Status:   Resolving address of italiansmf.net
Status:   Connecting to 37.9.231.48:21...
Status:   Connection attempt failed with "EHOSTUNREACH - No route to host".

:-\

Offline Filippo

  • Traduttore IS
  • *******
  • Post: 1142
  • Sesso: Maschio
    • Mostra profilo
    • Gilera bi4
  • Versione SMF: 2.0.x
Re:Problemi accesso sito?
« Risposta #1 il: Giovedì, 11 Agosto 2016 14:05 »
Non saprei. stamattina non sono stato granchè al pc

Offline Lucarella

  • Utente IS Lv.3
  • ***
  • Post: 448
    • Mostra profilo
    • eMuleItalia.eu
  • Versione SMF: 2.0.x
  • Versione ElkArte: -
Re:Problemi accesso sito?
« Risposta #2 il: Giovedì, 11 Agosto 2016 15:13 »
Si vero, stamattina il sito era irrangiungibile.  La cosa strana è che anche un altro sito nelle stesse ore era irrangiungibile ed entrambi lo sono diventati quasi allo stesso orario :o

Offline emanuele

  • Amministratore IS
  • *******
  • Post: 5075
    • Mostra profilo
    • ElkArte
  • Versione SMF: Altro
  • Versione ElkArte: 1.0.x
Re:Problemi accesso sito?
« Risposta #3 il: Giovedì, 11 Agosto 2016 21:08 »
Per caso anche l'altro sito è hostato su una VPS di tophost? O:-)

L'errore che dava mi puzzava di problema di configurazione della rete "interna", ma potrei sbagliarmi di grosso...

Offline Darknico

  • Amministratore IS
  • *******
  • Post: 2518
  • Sesso: Maschio
  • Server Admin
    • Mostra profilo
    • Darknico.com
  • Versione SMF: 2.0.x
  • Versione ElkArte: -
Re:Problemi accesso sito?
« Risposta #4 il: Giovedì, 11 Agosto 2016 23:28 »
Ciao ragazzi!
Scusate se rispondo solo ora, ma è dal 1 agosto che lavoro di notte, quindi non mi sono accorto di nulla...e di giorno dormo xD
Ora sono in ufficio in un momento di tranquillità, quindi sto indagando.... vi faccio sapere ;)

P.S. Tranquilli, dominio + server sono pagati, IS non sta fallendo  ;D
« Ultima modifica: Giovedì, 11 Agosto 2016 23:31 da Darknico »
Non supporto privatamente, non risponderei e ci rimarreste male....





Offline Lucarella

  • Utente IS Lv.3
  • ***
  • Post: 448
    • Mostra profilo
    • eMuleItalia.eu
  • Versione SMF: 2.0.x
  • Versione ElkArte: -
Re:Problemi accesso sito?
« Risposta #5 il: Venerdì, 12 Agosto 2016 11:53 »
Per caso anche l'altro sito è hostato su una VPS di tophost? O:-)


No, non credo, perchè l'altro sito, visto il grande traffico che genera, dovrebbe essere hostato su server molto più "resistenti"  ;)

Offline Darknico

  • Amministratore IS
  • *******
  • Post: 2518
  • Sesso: Maschio
  • Server Admin
    • Mostra profilo
    • Darknico.com
  • Versione SMF: 2.0.x
  • Versione ElkArte: -
Re:Problemi accesso sito?
« Risposta #6 il: Venerdì, 12 Agosto 2016 21:36 »
Citazione
dovrebbe essere hostato su server molto più "resistenti"

Non ti basare sull'hosting....
Il sistema VPS di tophost regge molto bene...hai mai visto rallentamenti su IS?  ;D
Hanno ottimo server, niente a che vedere con l'hosting.


~
Riguardo al down momentaneo, posso solo dire che il server è stato ravviato per un oscuro motivo...
Non ho ancora investigato a fondo, comunque niente di grave, sto monitorando...
« Ultima modifica: Venerdì, 12 Agosto 2016 21:44 da Darknico »
Non supporto privatamente, non risponderei e ci rimarreste male....





Offline Filippo

  • Traduttore IS
  • *******
  • Post: 1142
  • Sesso: Maschio
    • Mostra profilo
    • Gilera bi4
  • Versione SMF: 2.0.x
Re:Problemi accesso sito?
« Risposta #7 il: Mercoledì, 17 Agosto 2016 17:11 »
ore 17:07. Eravate momentanemante irraggiungibili

Offline Darknico

  • Amministratore IS
  • *******
  • Post: 2518
  • Sesso: Maschio
  • Server Admin
    • Mostra profilo
    • Darknico.com
  • Versione SMF: 2.0.x
  • Versione ElkArte: -
Re:Problemi accesso sito?
« Risposta #8 il: Mercoledì, 17 Agosto 2016 21:46 »
ore 17:07. Eravate momentanemante irraggiungibili

Confermo un ravvio del server per quell'ora.
Sto chiedendo se stanno facendo manutenzione loro o ci sono pronblemi che non hanno segnalato
Non supporto privatamente, non risponderei e ci rimarreste male....





Offline Darknico

  • Amministratore IS
  • *******
  • Post: 2518
  • Sesso: Maschio
  • Server Admin
    • Mostra profilo
    • Darknico.com
  • Versione SMF: 2.0.x
  • Versione ElkArte: -
Re:Problemi accesso sito?
« Risposta #9 il: Giovedì, 18 Agosto 2016 21:22 »
Mi hanno risposto:

Citazione
Gentile Damiano,

In effetti a seguito dell'aggiornamento hardware e software della piattaforma dei VPS, si sono riscontrate le anomalie di funzionamento da lei riscontrate. Ci spiace del disagio e vogliamo rassicurarla sul fatto che stiamo monitorando la situazione.

Buona giornata.

Ora vedo che è tutto nella norma, quindi spero non ci siano altri down :)
Grazie a tutti per le segnalazioni!
Non supporto privatamente, non risponderei e ci rimarreste male....





Offline Darknico

  • Amministratore IS
  • *******
  • Post: 2518
  • Sesso: Maschio
  • Server Admin
    • Mostra profilo
    • Darknico.com
  • Versione SMF: 2.0.x
  • Versione ElkArte: -
Re:Problemi accesso sito?
« Risposta #10 il: Mercoledì, 10 Maggio 2017 11:55 »
Direi che non abbiamo avuto più problemi, posso chiudere ;)
Non supporto privatamente, non risponderei e ci rimarreste male....





 

URGENTE! view board permissions 1.2.1, sito sparito!!

Aperto da StramoniumSezione Mods - Modifiche SMF

Risposte: 2
Visite: 1460
Ultimo post Giovedì, 08 Maggio 2014 10:53
da Stramonium
Problemi disinstallazione mod

Aperto da StramoniumSezione Mods - Modifiche SMF

Risposte: 3
Visite: 1351
Ultimo post Giovedì, 08 Maggio 2014 01:02
da emanuele
forum piantato (ma anche il sito)

Aperto da FilippoSezione SMF 1.1 (No supporto)

Risposte: 10
Visite: 3853
Ultimo post Mercoledì, 17 Aprile 2013 00:26
da emanuele
SimplePortal 2.3.7 © 2008-2018, SimplePortal