Post recenti

Pagine: 1 ... 8 9 [10]
91
Mods - Modifiche SMF / Re:login con facebook
« Ultimo post da magicolotto il Domenica, 19 Aprile 2020 12:40 »
ok visto grazie

adesso l'ho disabilitato

non si vede piu

vorrei far vedere quel tasto solo sul login ma non ci sto riuscendo
92
Mods - Modifiche SMF / Re:MOD telegram
« Ultimo post da giusejoseph il Sabato, 18 Aprile 2020 20:27 »
si ho fatto tutto...ma non so come implementare nel bot il fatto che metta anche l'immagine di una locandina che io allegherei negli allegati del post..
93
ElkArte 1.0 / 1.1 / Re:Trasferimento post da un utente ad un altro
« Ultimo post da emanuele il Sabato, 18 Aprile 2020 20:25 »
Sì, il principio è lo stesso e il funzionamento è quello che ha scritto Filippo.
94
Mods - Modifiche SMF / Re:MOD telegram
« Ultimo post da emanuele il Sabato, 18 Aprile 2020 20:24 »
Hai già creato il bot?
I comandi sono questi:
https://core.telegram.org/bots#6-botfather
95
Mods - Modifiche SMF / Re:login con facebook
« Ultimo post da emanuele il Sabato, 18 Aprile 2020 19:21 »
A dire il vero il tuo sito al momento visualizza questo:
https://i.imgur.com/HgUk6Of.png
quindi gli utenti nuovi possono registrarsi solo se provengono da facebook.
96
SMF 2.0 / Re:Backup database zero kb
« Ultimo post da Sebbene il Sabato, 18 Aprile 2020 17:04 »
Ti ringrazio
97
SMF 2.0 / Re:Problema caratteri speciali
« Ultimo post da emanuele il Sabato, 18 Aprile 2020 15:41 »
Potrebbe semplicemente essere un problema di collation del db (non charset delle tabelle/colonne), quindi cambiando collation (come minimo da phpmyadmin, non da SMF) dovrebbe andare a posto.
Però con i charset io ho sempre problemi, specie con mysql, quindi non garantisco.
98
SMF 2.0 / Re:Backup database zero kb
« Ultimo post da emanuele il Sabato, 18 Aprile 2020 15:40 »
Il problema è che il backup di SMF funziona solo per db di piccole dimensioni (sempre che il server collabori), per qualsiasi cosa medio/grossa il backup dal pannello di smf non è adeguato.
99
SMF 2.0 / Backup database zero kb
« Ultimo post da Sebbene il Sabato, 18 Aprile 2020 14:51 »
Ciao, come ormai faccio da anni vado a effettuare il backup del database del mio forum andando in Amministra - Manutenzione - Manutenzione del forum - Database - Download.
Questa volta ho riscontrato un problema in quanto il file zip è vuoto ... zero kb.
Quale potrebbe essere il problema?

100
Mods - Modifiche SMF / MOD telegram
« Ultimo post da giusejoseph il Giovedì, 16 Aprile 2020 20:58 »
salve ho installato questa mod
https://custom.simplemachines.org/mods/index.php?mod=4254

per il bot automatico ma non riesco a configurarlo come impostare la chat id e il token non riesco a capire le guide, qualcuno sa come si fa?
Pagine: 1 ... 8 9 [10]
SimplePortal 2.3.7 © 2008-2018, SimplePortal