Autore Topic: Problema Faccine dopo aggiornamento  (Letto 625 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline bollicine1987

  • Utente IS
  • *
  • Post: 9
    • Mostra profilo
  • Versione SMF: 2.0.x
  • Versione ElkArte: -
Problema Faccine dopo aggiornamento
« il: Martedì, 30 Maggio 2017 16:30 »
Buonasera,
dopo aver aggiornato Smf all'ultima versione, riscontro uno strano problema  :-[ ovvero in tutti i post appaiono accanto ai post oppure dopo le citazioni alcune faccine di cui allego stamp. Ho provato a riaggiornare manulamente il forum così come i file di traduzione ma nulla. Cosa può essere successo?

Grazie


Offline Darknico

  • Amministratore IS
  • *******
  • Post: 2316
  • Sesso: Maschio
  • Server Admin
    • Mostra profilo
    • Darknico.com
  • Versione SMF: 2.0.x
  • Versione ElkArte: -
Re:Problema Faccine dopo aggiornamento
« Risposta #1 il: Martedì, 30 Maggio 2017 18:27 »
Non supporto privatamente, non risponderei e ci rimarreste male....





Offline bollicine1987

  • Utente IS
  • *
  • Post: 9
    • Mostra profilo
  • Versione SMF: 2.0.x
  • Versione ElkArte: -
Re:Problema Faccine dopo aggiornamento
« Risposta #2 il: Martedì, 30 Maggio 2017 19:11 »
Grazie mille  :) Era proprio quello il problema (faccine che avevano perso il codice). Grazie ancora

 

Problema login dopo aggiornamento 2.0.14

Aperto da stefano55Sezione SMF 2.0

Risposte: 2
Visite: 797
Ultimo post Domenica, 28 Maggio 2017 22:10
da stefano55
Problema Load.php on line 133 dopo aggiornamento 2.0.14

Aperto da Vampire2k5Sezione SMF 2.0

Risposte: 13
Visite: 1191
Ultimo post Giovedì, 01 Giugno 2017 14:43
da Filippo
Problema dopo aggiornamento 2.0.16

Aperto da Gemini SagaSezione SMF 2.0

Risposte: 12
Visite: 137
Ultimo post Lunedì, 30 Dicembre 2019 15:28
da Gemini Saga
SimplePortal 2.3.7 © 2008-2018, SimplePortal